Certains fichiers de votre Moodle ont été modifiés, et vous êtes sur le point
de lancer la procédure automatique de mise à jour de votre serveur vers cette version :

3.0.2+ (Build: 20160204) (2015111602.05)

Une fois cette mise à jour effectuée, il sera impossible de revenir en arrière !

Veuillez remarquer que le processus peut durer assez longtemps.

Voulez-vous vraiment mettre à jour ce Moodle vers cette version ?